Chào mừng bạn đến vói vietvbb.vn. Hãy Đăng nhập hoặc Đăng Ký để tham gia thảo luận tại diễn đàn.



Results 1 to 7 of 7

Thread: Cần renew một vài cái mod

  1. Cần renew một vài cái mod Detail »»

  2. Cần renew một vài cái mod

    • mafia_boy's Avatar
    • mafia_boy
    • Vietvbb's Friends
    • Friend
    • Join Date
      27 July 2007
      Posts
      304
      Thanks
      27
      Thanked 223 Times in 41 Posts
      Rep Power
      38
    Rating:  (0 votes - 0 average)
    tôi đang dùng phiên bản 3.8 RC2 những mod sau đây là rất cần thiết với tôi nhưng không tài nào import được với 3.8 (đã thử open source edit version)
    tôi tha thiết mong các bác có tay nghề cao fix lại giúp.
    http://vietvbb.vn/up/showthread.php?t=13062
    BBcode Manager 1.32 : New looks for your quote, html, php and code bbcodes !
    ==> không work với 3.8
    http://vietvbb.vn/up/showthread.php?t=2077
    mod cung mệnh
    ==>kô work với 3.8
    Welcome Panel template
    ==>kô work với 3.8
    Advanced Quick Reply
    ==>kô work với 3.8

    NGoài ra tôi còn có một cái mông ướt không bik có thành hiện thực hay không là: xin hãy giúp tôi biến mod hình loading khi đăng nhập thành product để tiện cho việc setup
    xin cảm ơn

  3. Comments

  4. #2
    Join Date
    27 March 2008
    Location
    Hà Nội
    Age
    35
    Posts
    4.056
    Thanks
    311
    Thanked 5.052 Times in 1.517 Posts
    Rep Power
    550
    Vietvbb: 3.8.0 RC2
    Advanced Quickreply Chạy khỏe re
    I'm Retired. Need me? Contact: linhnt[at]vietvbb[dot]vn

  5. #3
    Join Date
    27 July 2007
    Posts
    304
    Thanks
    27
    Thanked 223 Times in 41 Posts
    Rep Power
    38
    ôi dào tôi còn không import được huấn chi là chạy. các bác không bác nào giải quyết problem giúp tôi à

  6. #4
    Join Date
    25 April 2008
    Location
    Prague
    Posts
    615
    Thanks
    87
    Thanked 1.150 Times in 167 Posts
    Rep Power
    140
    ko import được thôi thì mở file xml lên, edit lại cái max version của mod.

  7. #5
    Join Date
    27 July 2007
    Posts
    304
    Thanks
    27
    Thanked 223 Times in 41 Posts
    Rep Power
    38
    tôi đang dùng phiên bản 3.8 RC2 những mod sau đây là rất cần thiết với tôi nhưng không tài nào import được với 3.8 (đã thử open source edit version)
    cậu không thấy câu này à tưởng tôi chưa làm thử mọi cách à

  8. #6
    Join Date
    25 April 2008
    Location
    Prague
    Posts
    615
    Thanks
    87
    Thanked 1.150 Times in 167 Posts
    Rep Power
    140
    Vậy cậu chụp dùm cái screenshot lỗi lúc import lên.

    Cái gì cũng chung chung thế, ai giúp đc cậu.
    ----- Added 01-01-2009 at 10:23 PM -----
    Vậy cậu chụp dùm cái screenshot lỗi lúc import lên.

    Cái gì cũng chung chung thế, ai giúp đc cậu.
    Last edited by haothiencz; 1 January 2009 at 10:23 PM. Reason: Tự động gộp hai bài Post liên tiếp.

  9. #7
    Join Date
    27 July 2007
    Posts
    304
    Thanks
    27
    Thanked 223 Times in 41 Posts
    Rep Power
    38
    những mod trên chạy với 3.7 thì ok nhưng lên ver 3.8 thì không import được.
    lỗi là ở đó.
    mod cung mệnh kô work với 3.8 điều này thì ai cũng bik chắc tôi không cần nói



Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •